<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>Pandemic backlash jeopardizes public health powers, leaders</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2020 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=386978415"/><meta name="google-play-app" content="app-id=com.mylocaltv.kjct"/><meta name="burst" content="kjct"/><meta property="og:url" content="https://www.kjct8.com/2020/12/15/pandemic-backlash-jeopardizes-public-health-powers-leaders/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta itemProp="description" name="description" content="Across the United States, state and local public health officials have found themselves at the center of a political storm as they combat the worst pandemic in a century."/><meta property="og:description" content="Across the United States, state and local public health officials have found themselves at the center of a political storm as they combat the worst pandemic in a century."/><meta name="twitter:description" content="Across the United States, state and local public health officials have found themselves at the center of a political storm as they combat the worst pandemic in a century."/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="838244632971857"/><meta property="fb:pages" content="142675962441298"/><meta property="article:publisher" content="https://www.facebook.com/KJCTNews8/"/><meta name="keywords" content="coronavirus,public health,threats,masks,officials"/><meta name="news_keywords" content="coronavirus,public health,threats,masks,officials"/><meta itemProp="image" property="og:image" content="https://gray-kjct-prod.cdn.arcpublishing.com/resizer/mu9wGDbl_ZjJDHrXeUC7bbMjheg=/980x0/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/77H376UACRAEXCBCZSDFCQIEUA.jpg"/><meta name="twitter:image" content="https://gray-kjct-prod.cdn.arcpublishing.com/resizer/mu9wGDbl_ZjJDHrXeUC7bbMjheg=/980x0/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/77H376UACRAEXCBCZSDFCQIEUA.jpg"/><meta property="og:site_name" content="https://www.kjct8.com"/><meta property="og:title" content="Pandemic backlash jeopardizes public health powers, leaders"/><meta name="twitter:title" content="Pandemic backlash jeopardizes public health powers, leaders"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@KJCTNews8"/><meta name="twitter:creator" content="@KJCTNews8"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KJCT",
  "url": "https://www.kjct8.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.kjct8.com/pf/resources/images/logo-off-site/kjct.png?d=119"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/KJCTNews8/",
    "https://www.instagram.com/kjct8/",
    "https://www.twitter.com/KJCTNews8/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Pandemic backlash jeopardizes public health powers, leaders",
  "url": "https://www.kjct8.com/2020/12/15/pandemic-backlash-jeopardizes-public-health-powers-leaders/",
  "image": "https://gray-kjct-prod.cdn.arcpublishing.com/resizer/mu9wGDbl_ZjJDHrXeUC7bbMjheg=/980x0/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/77H376UACRAEXCBCZSDFCQIEUA.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "Across the United States, state and local public health officials have found themselves at the center of a political storm as they combat the worst pandemic in a century.",
  "keywords": [
    "coronavirus",
    "public health",
    "threats",
    "masks",
    "officials"
  ],
  "headline": "Pandemic backlash jeopardizes public health powers, leaders",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.kjct8.com/2020/12/15/pandemic-backlash-jeopardizes-public-health-powers-leaders/"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "name": "KJCT",
    "url": "https://www.kjct8.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.kjct8.com/pf/resources/images/logo-off-site/kjct.png?d=119"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2020-12-15T11:52:54.886Z",
  "datemodified": "2020-12-15T11:52:54.886Z"
}</script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=119" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=119" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=119" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-kjct-prod.cdn.arcpublishing.com/pf/resources/dist/kjct/css/main.css?d=119"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.10.2/css/all.min.css?d=119" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="https://gray-kjct-prod.cdn.arcpublishing.com/favicon.ico"/><script type="text/javascript" src="https://gray-kjct-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=119"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2cckz0umZT68Qb4L2dBSq3Wcf9ZDbTxRXzCHH-cdOm-tMUX0UJrpxEHW",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2mjxhyd_f9QhoHW2tDNA96JH3F4ZtsB08OVFLen3cUr0kQWJpdLfd9iJluuTX9IDT8zSq1V9pg",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-kjct-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=119"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/health/coronavirus/",
        authors: [ {
            _id:  "associated-press",
            name:  "Associated Press",
            type:  "author"
          }],
        canonicalUrl: "https://www.kjct8.com/2020/12/15/pandemic-backlash-jeopardizes-public-health-powers-leaders/",
        contentId: "QMCIGG7SV5A4LOPSKULZXG5VDM",
        contentKewords: [ "coronavirus","public health","threats","masks","officials"],
        contentName: "Pandemic backlash jeopardizes public health powers, leaders",
        contentOwner: "dcc-gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "12/15/2020",
        distributorCategory: "staff",
        distributorMode: null,
        distributorName: "gray",
        distributorReferenceId: null,
        distributorSubCategory: null,
        hasVideo: true,
        metaDescription: "Across the United States, state and local public health officials have found themselves at the center of a political storm as they combat the worst pandemic in a century.",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/health/coronavirus",
          name:  "Coronavirus",
          path:  "/health/coronavirus"
        },
        publishedDay: "15",
        publishedMonth: "12",
        publishedYear: "2020",
        stationName: "kjct",
        subtype: "default",
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script async="" src="//d3agakyjgjv5i8.cloudfront.net/prod/powaBoot.js?org=gray"></script><script type="text/javascript" async="" src="https://widgets.outbrain.com/outbrain.js"></script><script id="a1c1c57f95064f50bba9396a0b142ced">!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-37bd1fb1-766c-41d1-befa-e13cf4c59121","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X8WK2-DU9QS-ZPVRK-4SVPE-SW999",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"X8WK2-DU9QS-ZPVRK-4SVPE-SW999",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvlwx6yu6lq-f-a3781d3ea-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"913312","ak.ai":parseInt("584694",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"7136682","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":39146,"ak.gh":"96.6.42.183","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1608034199","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Y4TlXRbSlSACNCOhMHsl+Kxj+1kOI36KtJo1utNdSgWU6eKj36o7M4/8YqGyMgrVQqSB8q3aVGwbGNYFydCMKuGH2xJrpJMX+BCSOJ7+9CB/r/dA00uKzjL8/f8mAayQWUBGtuhG01eYSVqByMfUNDtkZlgFR34ylROB1dih7Al8p47Pa86drPqHnxS43LjzTBRchk9DCDNEt1SbS1Tpw9LuZh/R87IQn8+FNClF1DsuyhpQZQ3dWqd0aNwaJQP9LAbFpqaE5jz0oNLBgWvEH+cL80dOxg4sn5XaM5DC7cSAu4PwIQLmZEg5YF4WvYpLhnv/Y/DhYX5Ub622PRnwsEsHjRKK+RrqhPMTz9v00DfPnrGeFNn6BAhQdcvPP7XPHiND4/L6zLDwn/lDVjIkokICsTcVJO1IHRaUzplEGWU=","ak.pv":"7","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/kjct.jpg?d=119&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/kjct.svg?d=119&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/kjct.svg?d=119&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">First Warn 8 Weather</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">LIVE</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/community/calendar">Calendar</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET"><input type="checkbox" class="d-none" aria-label="Search action" name="search-action" id="search-action"/><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button for="search-action" class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Homepage</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/regional">Regional</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/international">International</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national">National Politics</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">First Warn 8 Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/co-trip/">CO Trip</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams/">Live Cams</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/athlete-of-the-week">Athlete Of The Week</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics/election-results">Election Results</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/national-election-map/">National Results Map</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team/">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/find-our-channel">Find Our Channel</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/calendar">Calendar</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/telemundo">Telemundo</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter/">Sign Up For E-News</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">LIVE</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.yourcwtv.com/partners/grandjunction/">CW13</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://gray.tv/careers#currentopenings">Station Jobs</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream2/">Livestream 2</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/covid-19-map">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos &amp; Video</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/go-to-the-pro/">Go to the Pro</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/proudtobelocal/">Proud to be Local</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://xgtgj.neofillbids.com/">Auctions</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation/">PowerNation</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KJCT on FACEBOOK" class="p-2" href="https://www.facebook.com/KJCTNews8" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KJCT on INSTAGRAM" class="p-2" href="https://www.instagram.com/kjct8" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit KJCT on TWITTER" class="p-2" href="https://www.twitter.com/KJCTNews8" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit KJCT on YOUTUBE" class="p-2" href="https://www.youtube.com/user/KJCTnews8" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div></nav><section class="leaderboard | w-100"><div class="arc-ad | text-center ad-flex-leaderboard py-2 d-flex flex-column mt-3 mb-3 justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="text-muted text-uppercase mx-3 small">Advertisement</div><div id="ad-QZTJvQhp7rW" class="kjct/web/health/coronavirus/ arcad"></div></div></div></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Pandemic backlash jeopardizes public health powers, leaders</span></h1></div><div class="lead-art | col-12"><div class="video | pb-3 w-100"><div class="position-relative"><div id="fusion-static-enter:fac2a6aa-91bb-4f9b-beef-6dad045a688c" style="display:none"></div><div class="goldfish-player"><div id="powa-fac2a6aa-91bb-4f9b-beef-6dad045a688c" class="absolute powa" data-ad-bar="false" data-ads="true" data-api="prod" data-aspect-ratio="0.5625" data-autoplay="true" data-env="prod" data-debug="false" data-org="gray" data-ping-rate="15" data-preroll-ad-path="63316753/kjct/web/news/national" data-sticky="true" data-uuid="fac2a6aa-91bb-4f9b-beef-6dad045a688c"></div></div><div id="fusion-static-exit:fac2a6aa-91bb-4f9b-beef-6dad045a688c" style="display:none"></div></div></div></div><div class="byline | col-12"><div class="authors |"><span class="">By </span><span class="author |"><a class="text-decoration-none" href="/authors/associated-press/">Associated Press</a></span><span></span></div></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Dec. 15, 2020 at 4:52 AM MST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->17 minutes ago</span></div><div class="sharebar |  col-12"><div class="btn p-0 facebook"><svg class="icon |  facebook pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg></div><div class="btn p-0 mail"><svg class="icon | mail pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Email This Link</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg></div><div class="btn p-0 twitter"><svg class="icon | twitter pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg></div><div class="btn p-0 pinterest"><svg class="icon | pinterest pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg></div><div class="btn p-0 linkedin"><svg class="icon | linkedin pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Share on LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div></div></section><section class="body | w-100"><div class="article-body | article w-100"><p class="text | article-text">(AP) - Tisha Coleman has lived in close-knit Linn County, Kansas, for 42 years and never felt so alone.</p><p class="text | article-text">As the public health administrator, she’s struggled every day of <a href="https://apnews.com/hub/virus-outbreak">the coronavirus pandemic</a> to keep her rural county along the Missouri border safe. In this community with no hospital, she’s failed to persuade her neighbors to wear masks and take precautions against COVID-19, even as cases rise. In return, she’s been harassed, sued, vilified and called a Democrat, an insult in her circles.</p><p class="text | article-text">Even her husband hasn’t listened to her, refusing to require customers to wear masks at the family’s hardware store in Mound City.</p><p class="text | article-text">“People have shown their true colors,” Coleman said. “I’m sure that I’ve lost some friends over this situation.”</p><div></div><p class="text | article-text">By November, the months of fighting over masks and quarantines were already wearing her down. Then she got COVID-19, likely from her husband, who she thinks picked it up at the hardware store.</p><p class="text | article-text">Her mother got it, too, and died Sunday, 11 days after she was put on a ventilator.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Tisha Coleman, public health administrator for Linn County, stands in front of her office..." height="683" src="https://gray-kjct-prod.cdn.arcpublishing.com/resizer/mu9wGDbl_ZjJDHrXeUC7bbMjheg=/980x0/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/77H376UACRAEXCBCZSDFCQIEUA.jpg" width="980"/></div><figcaption class="figure-caption">Tisha Coleman, public health administrator for Linn County, stands in front of her office Monday, Dec. 7, 2020, in Pleasanton, Kan. Across the United States, state and local public health officials such as Coleman have found themselves at the center of a political storm as they combat the worst pandemic in a century.<span class="ml-2">(AP Photo/Charlie Riedel)</span></figcaption></figure><p class="text | article-text">Across the United States, state and local public health officials such as Coleman have found themselves at the center of a political storm as they combat <a href="https://apnews.com/article/6c45a08d3c2ea96e4edeb7e55a6a107e">the worst pandemic in a century</a>. Amid a fractured federal response, the usually invisible army of workers charged with preventing the spread of infectious diseases has become a <a href="https://apnews.com/article/8839ed5e94eea718304820218919738e">public punching bag</a>. Their expertise on how to fight the coronavirus is often disregarded.</p><div></div><p class="text | article-text">Some have become the target of far-right activists, conservative groups and anti-vaccination extremists who have coalesced around common goals: fighting mask orders, quarantines and contact tracing with protests, threats and personal attacks.</p><p class="text | article-text">The backlash has moved beyond the angry fringe. In the courts, public health powers are being undermined. Lawmakers in at least 24 states have crafted legislation to weaken public health powers, which could make it more difficult for communities to respond to other health emergencies in the future.</p><p class="text | article-text">“What we’ve taken for granted for 100 years in public health is now very much in doubt,” said Lawrence Gostin, an expert in public health law at Georgetown University in Washington, D.C.</p><p class="text | article-text">It is a further erosion of the nation’s already fragile public health infrastructure. At least 181 state and local public health leaders in 38 states have resigned, retired or been fired since April 1, according to an <a href="https://apnews.com/hub/underfunded-and-under-threat">ongoing investigation</a> by The Associated Press and KHN. According to experts, this is the largest exodus of public health leaders in American history. An untold number of lower-level staffers have also left.</p><div></div><p class="text | article-text">“I’ve never seen or studied a pandemic that has been as politicized, as vitriolic and as challenged as this one, and I’ve studied a lot of epidemics,” said Dr. Howard Markel, a medical historian at the University of Michigan. “All of that has been very demoralizing for the men and women who don’t make a great deal of money, don’t get a lot of fame, but work 24/7.”</p><p class="text | article-text">One in 8 Americans — 40 million people — lives in a community that has lost its local public health department leader during the pandemic. Top public health officials in 20 states have left state-level departments, including in North Dakota, which has lost three state health officers since May, one after another.</p><p class="text | article-text">Many of the state and local officials left due to political blowback or pandemic pressure. Some departed to take higher-profile positions or due to health concerns. Others were fired for poor performance. Dozens retired.</p><p class="text | article-text">KHN and AP reached out to public health workers and experts in every state and the National Association of County and City Health Officials; examined public records and news reports; and interviewed hundreds to gather the list.</p><div></div><p class="text | article-text">Collectively, the loss of expertise and experience has created a leadership vacuum in the profession, public health experts say. Many health departments are in flux as the nation rolls out the <a href="https://apnews.com/article/new-york-ap-top-news-andrew-cuomo-coronavirus-pandemic-coronavirus-vaccine-56df745388a9fc12ae93c6f9a0d0e81f">largest vaccination campaign in its history</a> and faces what are expected to be the worst months of the pandemic.</p><p class="text | article-text">“We don’t have a long line of people outside of the door who want those jobs,” said Dr. Gianfranco Pezzino, health officer in Shawnee County, Kansas, who is retiring from his job earlier than planned because, he said, he’s burned out. “It’s a huge loss that will be felt probably for generations to come.”</p><h3 class="header | article-header w-100">EXISTING PROBLEMS</h3><p class="text | article-text">The departures accelerate problems that had already weakened the nation’s public health system. <a href="https://apnews.com/article/e28724a125a127f650a9b6f48f7bb938">AP and KHN</a> reported that per capita spending for state public health departments had dropped by 16%, and for local health departments by 18%, since 2010. At least 38,000 state and local public health jobs have disappeared since the 2008 recession.</p><p class="text | article-text">Those diminishing resources were already prompting high turnover. Before the pandemic, nearly half of public health workers said in a survey they planned to retire or leave in the next five years. The top reason given was low pay.</p><div></div><p class="text | article-text">Such reduced staffing in departments that have the power and responsibility to manage everything from water inspections to childhood immunizations left public health workforces ill-equipped when COVID-19 arrived. Then, when pandemic shutdowns reduced tax revenues, some state and local governments cut their public health workforces further.</p><p class="text | article-text">“Now we’re at this moment where we need this knowledge and leadership the most, everything has come together to cause that brain drain,” said Chrissie Juliano, executive director of the Big Cities Health Coalition, which represents leaders of more than two dozen public health departments.</p><h3 class="header | article-header w-100">POLITICS AS PUBLIC HEALTH POISON</h3><p class="text | article-text">Public health experts broadly agree that <a href="https://apnews.com/article/ap-explains-confusion-over-masks-74a67cc33e65721fe4cdf45fbdeb78e5">masks are a simple and cost-effective way to reduce the spread of COVID-19</a> and save lives and livelihoods. Scientists say that <a href="https://apnews.com/article/fa1fda126fe191425abc20ab461dfbe7">physical distancing</a> and curtailing indoor activities can also help.</p><p class="text | article-text">But with the pandemic coinciding with <a href="https://apnews.com/article/joe-biden-wins-white-house-ap-fd58df73aa677acb74fce2a69adb71f9">a divisive presidential election</a>, simple acts such as wearing a mask morphed into <a href="https://apnews.com/article/7dce310db6e85b31d735e81d0af6769c">political statements</a>, with some on the right saying such requirements stomped on individual freedom.</p><div></div><p class="text | article-text">During the 2020 campaign, President Donald Trump ridiculed Democratic challenger Joe Biden for wearing a mask and <a href="https://apnews.com/article/c04cc1df0c958053489bd24bb7fce93f">egged on armed people who stormed Michigan’s Capitol to protest coronavirus restrictions</a> by tweeting <a href="https://apnews.com/article/a4ec3cc7888ff2d58b5618e9f890b9c6">“LIBERATE MICHIGAN!”</a></p><p class="text | article-text">Kansas official Coleman, a Christian and a Republican, said that’s just what happened in Linn County. “A lot of people are shamed into not wearing a mask ... because you’re considered a Democrat,” she said. “I’ve been called a ‘sheep.’”</p><p class="text | article-text">The politicization has put some local governments at odds with their own health officials.</p><p class="text | article-text">In California, near Lake Tahoe, the Placer County Board of Supervisors voted to end a local health emergency and declared support for a <a href="https://khn.org/news/corralling-the-facts-on-herd-immunity/">widely discredited “herd immunity” strategy</a>, which would let the virus spread. The idea is endorsed by many conservatives, including <a href="https://apnews.com/article/scott-atlas-resigns-white-house-post-97e053b48803b0dced260032ea7aabbc">former Trump adviser Dr. Scott Atlas</a>, as a way to keep the economy running, but it has been denounced by public health experts who say millions more people will unnecessarily suffer and die. The supervisors also endorsed a false conspiracy theory claiming many COVID-19 deaths are not actually from COVID-19.</p><div></div><p class="text | article-text">The meeting occurred just days after the county public health officer, Dr. Aimee Sisson, explained to the board the rigorous standards used for counting COVID-19 deaths. Sisson quit the next day.</p><p class="text | article-text">In Idaho, protests against public health measures are intensifying. Hundreds of protesters, some armed, <a href="https://apnews.com/article/idaho-health-board-meeting-halted-8f13d99fa5ddc8720c106a2f8ff50663">swarmed health district offices</a> and health board members’ homes in Boise on Dec. 8, screaming and blaring air horns. They included members of the anti-vaccination group Health Freedom Idaho.</p><p class="text | article-text">Dr. Peter Hotez, dean of the National School of Tropical Medicine at Baylor College of Medicine, has tracked the anti-vaccine movement. He said it has linked up with political extremists on the right and taken on a larger anti-science role, pushing back against other public health measures such as contact tracing and physical distancing.</p><p class="text | article-text">Members of a group called the Freedom Angels in California, which sprung up in 2019 around a state law to tighten vaccine requirements, have been organizing protests at health departments, posing with guns and calling themselves a militia on the group’s Facebook page.</p><div></div><p class="text | article-text">The latest Idaho protests came after a July skirmish in which Ammon Bundy <a href="https://www.ktvb.com/article/news/health/coronavirus/mask-mandate-protest-southwest-district-health-meeting-idaho-covid-19/277-a93a083e-80ea-4e85-960d-e07add71562e">shoved a public health employee</a> who tried to stop him and his maskless supporters from entering a health meeting.</p><p class="text | article-text">Bundy, whose family led armed standoffs against federal agents in 2014 and 2016, has become <a href="https://apnews.com/article/60310f5f9a834b89b3c96c32aee0c9d6">an icon for paramilitary groups and right-wing extremists</a>, most recently forming a multistate network called People’s Rights that has organized protests against public health measures.</p><p class="text | article-text">“We don’t believe they have a right to tell us that we have to put a manmade filter over our face to go outside,” Bundy said. “It’s not about, you know, the mandates or the mask. It’s about them not having that right to do it.”</p><p class="text | article-text">Kelly Aberasturi, vice chair for the Southwest District Health, which covers six counties, said the worker Bundy shoved was “just trying to do his job.”</p><div></div><p class="text | article-text">Aberasturi, a self-described “extremist” right-wing Republican, said he, too, has been subjected to the backlash. Aberasturi doesn’t support mask mandates, but he did back the board’s recommendation that people in the community wear masks. He said people who believe even a recommendation goes too far have threatened to protest at his house.</p><div class="video | pb-3 w-100"><div class="position-relative"><div id="fusion-static-enter:30ff0029-8c1b-4e1e-9a25-2298960272d1" style="display:none"></div><div class="goldfish-player"><div id="powa-30ff0029-8c1b-4e1e-9a25-2298960272d1" class="absolute powa" data-ad-bar="false" data-ads="true" data-api="prod" data-aspect-ratio="0.5625" data-autoplay="false" data-env="prod" data-debug="false" data-org="gray" data-ping-rate="15" data-preroll-ad-path="63316753/kjct/web/politics/national" data-sticky="true" data-uuid="30ff0029-8c1b-4e1e-9a25-2298960272d1"></div></div><div id="fusion-static-exit:30ff0029-8c1b-4e1e-9a25-2298960272d1" style="display:none"></div></div></div><h3 class="header | article-header w-100">THE MASK FIGHT IN KANSAS</h3><p class="text | article-text">The public health workforce in Kansas has been hit hard, with 17 of the state’s 100 health departments losing their leaders since the end of March.</p><p class="text | article-text">Democratic Gov. Laura Kelly <a href="https://apnews.com/article/7457a306628413b9f3d6409a32e73283">issued a mask mandate</a> in July, but the Legislature allowed counties to opt out. A recent <a href="https://www.cdc.gov/mmwr/volumes/69/wr/mm6947e2.htm#:~:text=The%20governor%20of%20Kansas%20issued,81%20counties%20without%20mask%20mandates.">Centers for Disease Control and Prevention report</a> showed the 24 Kansas counties that had upheld the mandate saw a 6% decrease in COVID-19, while the 81 counties that opted out entirely saw a 100% increase.</p><div></div><p class="text | article-text">Coleman, who pushed unsuccessfully for Linn County to uphold the rule, was sued for putting a community member into quarantine. She won the lawsuit. In late November, she spoke at a county commissioner’s meeting to discuss a new mask mandate. It was her first day back in the office after her own bout with COVID-19.</p><p class="text | article-text">She pleaded for a plan to help stem the surge in cases. One resident referenced Thomas Jefferson, saying, “I prefer a dangerous freedom over a peaceful slavery.” Another falsely argued that masks caused elevated carbon dioxide. Few, besides Coleman, wore a mask at the meeting.</p><p class="text | article-text">Commissioner Mike Page supported the mask order, noting that a close friend was fighting COVID-19 in the hospital and saying he was “ashamed” that members of the community had sued their public health workers while other communities supported theirs.</p><p class="text | article-text">In the end, the commissioners encouraged community members to wear masks but opted out of a countywide rule, writing they had determined that they are “not necessary to protect the public health and safety of the county.”</p><div></div><p class="text | article-text">Coleman was disappointed but not surprised. “At least I know I’ve done everything I can to attempt to protect the people,” she said.</p><p class="text | article-text">The next day, Coleman discussed Christmas decorations with her mother as she drove her to the hospital.</p><h3 class="header | article-header w-100">STRIPPING OF POWERS</h3><p class="text | article-text">The state bill that let Linn County opt out of the governor’s mask mandate is one of dozens of efforts to erode public health powers in legislatures across the country.</p><p class="text | article-text">For decades, government authorities have had the legal power to stop foodborne illnesses and infectious diseases by closing businesses and quarantining individuals, among other measures.</p><div></div><p class="text | article-text">When people contract tuberculosis, for example, the local health department might isolate them, require them to wear a mask when they leave their homes, require family members to get tested, relocate them so they can isolate and make sure they take their medicine. Such measures are meant to protect everyone and avoid the shutdown of businesses and schools.</p><p class="text | article-text">Now, opponents of those measures are turning to legislatures and even the Supreme Court to strip public officials of those powers, defund local health departments or even dissolve them. The American Legislative Exchange Council, a corporate-backed group of conservative lawmakers, has published <a href="https://www.alec.org/model-policy/emergency-power-limitation-act/">model legislation</a> for <a href="https://legiscan.com/CO/text/HB1013/2020/X1">states to follow</a>.</p><p class="text | article-text">Lawmakers in Missouri, Louisiana, Ohio, Virginia and at least 20 other states have written bills to limit public health powers. In some states, the efforts have failed; in others, legislative leaders have embraced them enthusiastically.</p><p class="text | article-text">Tennessee’s Republican House leadership is backing a bill to constrain the state’s six local health departments, granting their powers to mayors instead. The bill stems from clashes between the mayor of Knox County and the local health board over mask mandates and business closures.</p><div></div><p class="text | article-text">In Idaho, lawmakers <a href="http://custom.statenet.com/public/resources.cgi?id=ID:bill:ID2020010SR101&ciq=ncsl&client_md=bcfc0b42cf5b68abf9df1a0afb930a7f&mode=current_text">resolved</a> to review the authority of local health districts in the next session. The move doesn’t sit right with Aberasturi, who said it’s hypocritical coming from state lawmakers who profess to believe in local control.</p><p class="text | article-text">Governors in Wisconsin, Kansas and Michigan, among others, have been sued by their own legislators, state think tanks or others for using their executive powers to restrict business operations and require masks. In Ohio, a group of lawmakers is <a href="https://khn.org/news/article/with-pandemic-surging-ohio-gov-dewine-dials-back-his-aggressive-response/">seeking to impeach</a> Republican Gov. Mike DeWine over his pandemic rules.</p><p class="text | article-text">The Supreme Court in 1905 found it was constitutional for officials to issue orders to protect the public health, in a case upholding a Cambridge, Massachusetts, requirement to get a smallpox vaccine. But a <a href="https://www.supremecourt.gov/opinions/20pdf/20a87_4g15.pdf">5-4 ruling last month</a> indicated the majority of justices are willing to put new constraints on those powers.</p><p class="text | article-text">“It is time — past time — to make plain that, while the pandemic poses many grave challenges, there is no world in which the Constitution tolerates color-coded executive edicts that reopen liquor stores and bike shops but shutter churches, synagogues, and mosques,” Justice Neil Gorsuch wrote.</p><div></div><p class="text | article-text">Gostin, the health law professor, said the decision could embolden legislators and governors to weaken public health authority, creating “a snowballing effect on the erosion of public health powers and, ultimately, public’s trust in public health and science.”</p><div class="video | pb-3 w-100"><div class="position-relative"><div id="fusion-static-enter:a9bfdc53-a7c5-4ed2-a524-911814209c68" style="display:none"></div><div class="goldfish-player"><div id="powa-a9bfdc53-a7c5-4ed2-a524-911814209c68" class="absolute powa" data-ad-bar="false" data-ads="true" data-api="prod" data-aspect-ratio="0.5625" data-autoplay="false" data-env="prod" data-debug="false" data-org="gray" data-ping-rate="15" data-preroll-ad-path="63316753/kjct/web/news/national" data-sticky="true" data-uuid="a9bfdc53-a7c5-4ed2-a524-911814209c68"></div></div><div id="fusion-static-exit:a9bfdc53-a7c5-4ed2-a524-911814209c68" style="display:none"></div></div></div><h3 class="header | article-header w-100">WHO IS LEFT</h3><p class="text | article-text">Many health officials who have stayed in their jobs have faced not only political backlash but also threats of personal violence. Armed paramilitary groups have put public health in their sights.</p><p class="text | article-text">In California, a man with ties to the right-wing, anti-government Boogaloo movement was accused of stalking and threatening Santa Clara’s health officer. The suspect was arrested and has pleaded not guilty. The Boogaloo movement is associated with multiple murders, including of a Bay Area sheriff deputy and federal security officer.</p><div></div><p class="text | article-text">Linda Vail, health officer for Michigan’s Ingham County, has received emails and letters at her home saying she would be “taken down like the governor,” which Vail took to be a reference to <a href="https://apnews.com/article/michigan-checks-and-balances-archive-gretchen-whitmer-da09ca66cd8d5f36722021d3593425ff">the thwarted attempt to kidnap Democratic Gov. Gretchen Whitmer.</a> Even as other health officials are leaving, Vail is choosing to stay despite the threats.</p><p class="text | article-text">“I can completely understand why some people, they’re just done,” she said. “There are other places to go work.”</p><p class="text | article-text">In mid-November, Danielle Swanson, public health administrator in Republic County, Kansas, said she was planning to resign as soon as she and enough of her COVID-19-positive staff emerged from isolation. Someone threatened to go to her department with a gun because of a quarantine, and she’s received hand-delivered hate mail and calls from screaming residents.</p><p class="text | article-text">“It’s very stressful. It’s hard on me; it’s hard on my family that I do not see,” she said. “For the longest time, I held through it thinking there’s got to be an end in sight.”</p><div></div><p class="text | article-text">Swanson said some of her employees have told her once she goes, they probably will not stay.</p><p class="text | article-text">As public health officials depart, the question of who takes their places has plagued Dr. Oxiris Barbot, who<a href="https://apnews.com/article/new-york-city-health-new-york-pandemics-virus-outbreak-2ef16df49c57b0a3f2e91d53e58310eb"> left her job as commissioner of New York City’s health department</a> in August amid a clash with Democratic Mayor Bill de Blasio. During the height of the pandemic, the mayor empowered the city’s hospital system to lead the fight against COVID-19, passing over her highly regarded department.</p><p class="text | article-text">“I’m concerned about the degree to which they will have the fortitude to tell elected officials what they need to hear instead of what they want to hear,” Barbot said.</p><p class="text | article-text">In Kentucky, 189 employees, about 1 in 10, left local health departments from March through Nov. 21, according to Sara Jo Best, public health director of the Lincoln Trail District Health Department. That comes after a decade of decline: Staff numbers fell 49% from 2009 to 2019. She said workers are exhausted and can’t catch up on the overwhelming number of contact tracing investigations, much less run COVID-19 testing, combat flu season and prepare for COVID-19 vaccinations.</p><div></div><p class="text | article-text">The remaining workforce is aging. According to the de Beaumont Foundation, which advocates for local public health, 42% of governmental public health workers are over 50.</p><p class="text | article-text">Back in Linn County, cases are rising. As of Dec. 14, 1 out of every 24 residents has tested positive.</p><p class="text | article-text">The day after her mother was put on a ventilator, Coleman fought to hold back tears as she described the 71-year-old former health care worker with a strong work ethic.</p><p class="text | article-text">“Of course, I could give up and throw in the towel, but I’m not there yet,” she said, adding that she will “continue to fight to prevent this happening to someone else.”</p><div></div><p class="text | article-text">Coleman, whose mother died Sunday, has noticed more people are wearing masks these days.</p><p class="text | article-text">But at the family hardware store, they are still not required.</p><p class="text | article-text">___</p><p class="text | article-text">Michelle R. Smith is an Associated Press reporter. Anna Maria Barry-Jester, Hannah Recht and Lauren Weber are reporters for KHN.</p><div></div><p class="text | article-text">___</p><p class="text | article-text">This story is a collaboration between The Associated Press and KHN (Kaiser Health News), which is a nonprofit news service covering health issues. It is an editorially independent program of KFF (Kaiser Family Foundation) that is not affiliated with Kaiser Permanente.</p><p class="text | article-text">___</p><h3 class="header | article-header w-100">METHODOLOGY</h3><p class="text | article-text">KHN and AP counted how many state and local public health leaders have left their jobs since April 1, or who plan to leave by Dec. 31.</p><div></div><p class="text | article-text">The analysis includes the exits of top department officials regardless of reason. Some departments have more than one top position and some had multiple top officials leave from the same position over the course of the pandemic.</p><p class="text | article-text">To compile the list, reporters reached out to public health associations and experts in every state and interviewed hundreds of public health employees. They also received information from the National Association of County and City Health Officials, and combed news reports and public records, such as meeting minutes and news releases.</p><p class="text | article-text">The population served by each local health department is calculated using the Census Bureau 2019 Population Estimates based on each department’s jurisdiction.</p><p class="text | article-text">The count of legislation came from reviewing bills in every state, prefiled bills for 2021 sessions, where available, and news reports. The bills include limits on quarantines, contact tracing, vaccine requirements and emergency executive powers.</p><p class="text | article-text"><i>Copyright 2020 The Associated Press. All rights reserved.</i></p></div></section><section class="recommendations | w-100"><div id="fusion-static-enter:5ceaae4c-9d5a-44e7-a8ac-111ed9c9ce3b" style="display:none"></div><div class="connatix | row mb-3"><div class="my-3 col"><div id="connatix-highlights-embed" class="w-100 h-100"><script id="a8e266bfac5841009afeb5359bf68301">
            cnxps.cmd.push(function() {
              cnxps({
              playerId: "5ceaae4c-9d5a-44e7-a8ac-111ed9c9ce3b",
            }).render("a8e266bfac5841009afeb5359bf68301");
          });</script></div></div></div><div id="fusion-static-exit:5ceaae4c-9d5a-44e7-a8ac-111ed9c9ce3b" style="display:none"></div></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Most Read</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/07/17/breakdown-of-covid-19-on-the-western-slope/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Credit: KJCT/KKCO" height="450" src="https://gray-kjct-prod.cdn.arcpublishing.com/resizer/S3bJAbc1aZtLWvDSkhz5Ng7LfC0=/800x450/filters:focal(592x352:602x342)/cloudfront-us-east-1.images.arcpublishing.com/gray/5K3VSO6B5VD65FWAAR2DA6L52I.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/07/17/breakdown-of-covid-19-on-the-western-slope/" rel="" target="_self"><span>Breakdown of COVID-19 on the Western Slope</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/12/15/mcsd-director-of-technology-terminated-alleged-embezzlement-may-exceed-400000/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" height="450" src="https://gray-kjct-prod.cdn.arcpublishing.com/resizer/nUrVm0_0mWpfCgK61bg2trRiifE=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/YYWFTF5KFNBZRN4BFBGWAZPH4I.png" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/12/15/mcsd-director-of-technology-terminated-alleged-embezzlement-may-exceed-400000/" rel="" target="_self"><span>MCSD Director of Technology terminated, alleged embezzlement may exceed $400,000</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/12/14/garage-fire-leaves-kills-5-animals/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Garage fire leaves kills 5 animals" height="450" src="https://gray-kjct-prod.cdn.arcpublishing.com/resizer/oiEYKamF7lSeomH5or8VW00cc30=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/TZPTV2LZFFB2ZPSFSBTMXM5EPU.png" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/12/14/garage-fire-leaves-kills-5-animals/" rel="" target="_self"><span>Garage fire leaves 5 animals dead</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/12/14/family-kicked-off-flight-after-toddler-refuses-to-wear-mask/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="A Colorado couple’s young child refused to wear a mask while on an airplane in Denver." height="450" src="https://gray-kjct-prod.cdn.arcpublishing.com/resizer/NGL3CmF2nyGxflH464QeRKPJHys=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/TZMASHPLAVBYZGW3BHLDYDLGQI.JPG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/12/14/family-kicked-off-flight-after-toddler-refuses-to-wear-mask/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Family kicked off flight after toddler refuses to wear mask</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-right position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-right ml-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/12/14/pfizers-covid-19-vaccine-begins-distribution-as-some-people-remain-skeptical/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Colorado will receive nearly 50,000 doses of the vaccine on Monday." height="450" src="https://gray-kjct-prod.cdn.arcpublishing.com/resizer/xQO0K7GKh9G7nHvDoWfjIfZ4lAo=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/C4DQICRKEVCWVNTK6WP34XHRLU.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/12/14/pfizers-covid-19-vaccine-begins-distribution-as-some-people-remain-skeptical/" rel="" target="_self"><span>Pfizer’s COVID-19 vaccine begins distribution as some people remain skeptical</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Latest News</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/12/15/russias-putin-congratulates-biden-on-winning-us-election/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Russian President Vladimir Putin attends a meeting of the Council for Civil Society and Human..." height="450" src="https://gray-kjct-prod.cdn.arcpublishing.com/resizer/DdtkRHCF5RLNY3_i-zHZ3tqe90U=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/OVUDE25EKZGPHD7EOS6SRFBP4E.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/12/15/russias-putin-congratulates-biden-on-winning-us-election/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Russia’s Putin congratulates Biden on winning U.S. election</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/12/14/family-finds-dog-fatally-shot-behind-home-believes-someone-thought-it-was-coyote/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="An 11-year-old Alaskan husky named Cassidy was in a field behind her home when someone shot her." height="450" src="https://gray-kjct-prod.cdn.arcpublishing.com/resizer/pOYFPT5FIAGXJMaM_oastZ4tgWQ=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/O3SR2RGHF5H4PBAIC3BNJZ2FDU.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/12/14/family-finds-dog-fatally-shot-behind-home-believes-someone-thought-it-was-coyote/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Family finds dog fatally shot behind home, believes someone thought it was coyote</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/12/15/interest-is-lively-at-deadline-for-obamacare-sign-ups/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Obamacare signups are approaching." height="450" src="https://gray-kjct-prod.cdn.arcpublishing.com/resizer/kY12quy6g6ZUXUsZo4qGEv1MTSs=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/IGK3JXXSAZEG5L5IWEBPDQHRJE.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/12/15/interest-is-lively-at-deadline-for-obamacare-sign-ups/" rel="" target="_self"><span><i class="far fa-play-circle"></i><span style="textDecoration: none;"> </span>Interest is lively at deadline for ‘Obamacare’ sign-ups</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2020/12/15/tony-winning-choreographer-actress-ann-reinking-dies-at-71/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Ann Reinking, left, and Bebe Neuwirth share a laugh on stage while accepting the award for best..." height="450" src="https://gray-kjct-prod.cdn.arcpublishing.com/resizer/VExo-BjNhH156f18tkcj11miEmE=/800x450/smart/cloudfront-us-east-1.images.arcpublishing.com/gray/I6JZYZ2DEBGOVENEEHWYR2EKKA.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2020/12/15/tony-winning-choreographer-actress-ann-reinking-dies-at-71/" rel="" target="_self"><span>Tony-winning choreographer, actress Ann Reinking dies at 71</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div></section></div><section class="bottom-wrapped | col-12"><div></div></section></div></div><footer class="footer | w-100"><div class="arc-ad | text-center ad-flex-leaderboard ad-flex-footer-leaderboard ad-fixed-bottom position-fixed zindex-higher w-100 py-0 my-0 d-flex flex-column justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="ad-dismiss | text-white pointer position-absolute top absolute-right p-1"><i class="far fa-times-circle fa-sm"></i></div><div id="ad-JH_hMovbGL9" class="kjct/web/health/coronavirus/ arcad"></div></div></div><div id="fusion-static-enter:footer-kjct" style="display:none"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news" rel="" target="_self">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather" rel="" target="_self">First Warn 8 Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports" rel="" target="_self">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us" rel="" target="_self">Contact Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content" rel="" target="_self">Submit Photos &amp; Video</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream/" rel="" target="_self">LIVE</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KJCT</li><li class="footer-contact | footer-address">2531 Blichmann Avenue</li><li class="footer-contact | footer-city-state">Grand Junction, CO 81505</li><li class="footer-contact | footer-phone">(970) 245-8880</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener norefferer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener norefferer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener norefferer" target="_blank">Advertising</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kjct-fcc_applications.pdf" rel="noopener norefferer" target="_blank">FCC Applications</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2020 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-kjct" style="display:none"></div></footer></div></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article-default-template/default.js?d=119" defer=""></script><script type="application/javascript">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</script></body></html>